What's new
  • Welcome to PHCorner forums. Take a moment to sign up and gain unlimited access and extra privileges that guests are not entitled to, such as: All that and more! Registration is quick, simple and absolutely free. Join our community today!

Smart Unlisurf Capping

airany12345

Enthusiast
Joined
Oct 27, 2015
Messages
186
Reaction
36
Age
31
Napansin ko lang kasi dalawang beses nangyari sakin may capping na ang unlisurf.. bale 10GB data lang then mabblock na yung sim then after 12 hours babalik yung signal na makaka internet ulit.. naka s22 ako so pag na block sya eh red mode lang sya pero pag pinalitan mo yung option na LTE only ng auto eh nagiging 3g signal sya pero disconnected sa ipv4 so walang internet pa din.. then namonitor ko after 12 hours binabalik yung 4g signal at may net na ulit..kahit sa 3g signal meron din net.. nangyayari din ba sa inyo yan?
 

walongssss

Enthusiast
last week kaka register ko lang ng usurf 7 days tapos na block agad tinawag ko sa CSR ngayon 40gb na naddownload ko di pa din nabblock. pero ilang din ako mag download ng malaking file kasi sayang ung 1 day na pag aantayin ka nila para maayos
 
Comment
nangyari sa akin po yan today,block sim pag-abot 10 gig.di ko pa nagamit now block na agad,grabe na talaga smart na to.pang 15 na sim to.talagang nagpapalit si smarty ng new sim,dagdag kita at iwas bug siguro.
 
Comment

crazylynx18

Enthusiast
ganyan din sakin sir after 12 hours bumabalik pero ung isa ko wala na ata pag asa june 19 pa hanggang ngayon red pa din
 
Comment

roifz_09

Enthusiast
Hindi tinanggal ni smart an US,still nsa directory p rin xa ng loading ng retailer,ngnotify lng cla n ala peo still working p din.
 
Comment

Jeesam

Leecher
sakin 6gb palang red light na haha..
BTW may mga IP na 8mb+ atleast at meron ding 4mb lang
 
Comment

kyoshiro151

Eternal Poster
saken kahit mahina signal pero di pa nablock kasi 3g signal dito which kahit 2 to 3 gb block agad pero yun sim kong bago di nabloblock eh kahit lagpas sa 3gb 3G signal eh
 
Comment

kjmj14

Eternal Poster
meron ba dito nakakapansin kada restart ng mobile wifi mawawala si lte signal(in other words "No Service") tapos magwait ka ng ilang minutes saka maka-ilang restart ka bago bumalik ulit si lte signal. Tapos sa APN lagi na kumokonek kay default APN hindi sa customize apn mo kahit ilang beses ko kasi i-default yung customize APN ko bumabalik sya kay "smartbro" na APN pag connected na sa dmobile data eh.
 
Comment

Online statistics

Members online
1,686
Guests online
1,368
Total visitors
3,054

Forum statistics

Threads
1,038,102
Messages
17,695,412
Members
1,500,482
Comments
842,182
Attachments
1,318,777
Profile posts
96,960
Top