What's new

Help GTM & GHPW No Load NO MORE

k4m0t3QT

Busy ang inyong Lingkod Pasensya na.
Contributor
any ghpw user here na di na magamit si no load? connected pero no browse na siya. i already tried untick the dns forwarding, change band hunt for available ip's on my area 10.208, 10.209, 10.60 and 10.61, still no luck both my own config server setup, at yung gawa ng iba ayaw rin gumana nagsimula to kaninang 2am until now di pa rin mapagana baka yung iba rin diyan na kapwa user ko ng ghpw ganun din sa kanila


update: hindi rin gumagana si GTM using any config ip's at iba't ibang phone dito sa area namin, theory ko is fixed na sa area namin si no load ni globe. or umaasa pa rin na baka sa tower lang naman dito. ang problema ko kase dito may antenna naman modem ko at pinipihit ko sa obang direction para magiba yung cell tower na kung saan naka connect si modem sumagap ng ibang cell tower success to kaso ganun nga pag gagamitin mo na si noload connected but no browse,


wag sana maulit yung dating sa no load kung pano nila inayos na sinumilan nila sa isang area tapos nilahat na sa luzon area at sumunod yung visayas at mindanao 😅
wag sanang ganun sana sa tower lang talaga to. almost 3days na ganito yung situation ni noload gtm dito.
 
Last edited:

k4m0t3QT

Busy ang inyong Lingkod Pasensya na.
Contributor
[Hidden content]
soge try ko ihunt itong ip na to pero based sa experience ko kasi di talaga gumagana noload ko sa sa starting ip na yan ih pero try pa rin salamat hehehe maka sir naman to wahahahaha sabe nga ng sundalo sir is for useless people only wahahahaha walang sir sir dito pre wahahahahaha
 
soge try ko ihunt itong ip na to pero based sa experience ko kasi di talaga gumagana noload ko sa sa starting ip na yan ih pero try pa rin salamat hehehe maka sir naman to wahahahaha sabe nga ng sundalo sir is for useless people only wahahahaha walang sir sir dito pre wahahahahaha
Hahahah nakasanayan ko na kase gamitin yan eh, respeto ko lang sa mga nakakatanda sakin eh, since alam ko mostly mga member dito is mas matanda pa saken😄
 

k4m0t3QT

Busy ang inyong Lingkod Pasensya na.
Contributor
Oo gumana naman thankfully, yung 104.18.2.203 rp gamit ko rin
negative talaga sakin yang starting range na yan inisa-isa ko na diko talaga mapagana dyan tsaka ang hirap hanapin pag exact ip talaga kinuha mo wahahaha 1hour na ako naghuhunt wala makuha sinubukan ko na rin sa 10.208, 10.61 dyan lang nag connect pero still ayun na nga no browse pa rin subukan ko na lang mamaya bago matulog ibabad ko to sa pag huhunt sana palarin salamat sa info pre
 

k4m0t3QT

Busy ang inyong Lingkod Pasensya na.
Contributor
Ok naman sakin boss ghpw sim din sakin. Eto gamit kong config https://phcorner.net/threads/eftabs-private-no-load.1192685/

Ip hunt pa din para makaconnect tapos pag connected na sure na may browse.
negative talaga sakin paps. kasi dun sa ip na 10.208 10.209 at minsan 10.61 1tap connect lang ako dyan once na nag connect na sure may browse pero ngayon kahit connected ako no browse pa rin nagamit ko na rin yang config na yan dami ko na nga actually sinubukan na config dito para makasiguro lang na baka sa config ko lang may problema, kaso ganun pa rin no browse feeling ko lang talaga sa area namin may problema, since sakin pa lang ganito ngayong araw
 

eugxx

Forum Veteran
negative talaga sakin paps. kasi dun sa ip na 10.208 10.209 at minsan 10.61 1tap connect lang ako dyan once na nag connect na sure may browse pero ngayon kahit connected ako no browse pa rin nagamit ko na rin yang config na yan dami ko na nga actually sinubukan na config dito para makasiguro lang na baka sa config ko lang may problema, kaso ganun pa rin no browse feeling ko lang talaga sa area namin may problema, since sakin pa lang ganito ngayong araw
Natry mo na magrestart ng cp? Or sa ibang device? Baka sa dns yan e kung connected ka naman at no browse.
 

k4m0t3QT

Busy ang inyong Lingkod Pasensya na.
Contributor
Natry mo na magrestart ng cp? Or sa ibang device? Baka sa dns yan e kung connected ka naman at no browse.
sinubukan ko na pagpalitin ung modem ko papa, sinalpak ko sa ztls10g wala rin sinaksak ko rin sa phone ganun din connected lang din pero no browse duda ko nga rin dns lang pero nag manual na rin ako ng dns do rin umubra no browse pa rin
 

k4m0t3QT

Busy ang inyong Lingkod Pasensya na.
Contributor
update mukhang fixed na nga sa area namin si no load tnesting ko sa phone ng mga utol ko using gtm prepaid sim. negative connected but no browse, di lang pala si ghpw modem, at phone ko ang may problema 😅
 

Similar threads

Top